BB8100 Hobby66

BB8100 Hobby66

Messagepar jpp38 » 11 Décembre 2015, 19:09

Bonjour,

J'ai digitalisé la BB8100 Hobby66 (décodeur Lenz Silver Mini+). Je suis plutôt content de cette machine.

J'ai acheté la version verte époque IV.

Le démontage de la caisse est sans problème.
On ne voit pas immédiatement l'emplacement prévu pour le décodeur: il est à l'avant, sous le petit circuit imprimé.
Pour retirer le petit module d'insertion pour l'analogique, il faut écarter avec précaution les 3 petits fils des lampes qui sont devant.

Par contre, pour réinsérer le décodeur, je n'ai pas réussi à le faire sans démonter le petit circuit imprimé. Il y a deux minuscules vis à retirer: le faire avec la loco dans une boîte, pour ne pas les perdre.
Un fois ce circuit imprimé retiré: pas de problème pour insérer le décodeur.

Pour remettre la caisse, les deux ergots sur les côtés ne se remettent pas très bien en place, ce qui fait qu'il y a une légère déformation des côtés à ce niveau.
J'ai passé du temps à essayer de comprendre si quelque chose empêchait d'enfoncer le chassis suffisamment, mais la seule chose que je vois, ce sont les 4 mini-morceaux de mousse noire, sur le toit... Peut-être un peu trop épais.
J'aurais dû bien regarder avant démontage si ces ergots étaient bien mis, ou si c'était déjà comme ça.
Cela dit, ça se voit si on regarde de près, mais ce n'est quand même pas très flagrant.


Au niveau fonctionnement , j'ai fait mon rodage avec 4 wagons de voyageurs derrière, et la machine a très bien fonctionné.
J'ai trouvé le captage excellent: elle passe mes aiguilles Minitrix à coeur non polarisé au cran 8 (3 cm / seconde), ce qui est nettement mieux que la moyenne des locos que j'ai essayées. Et ce, malgré son faible empattement, et ses deux roues bandagées sur le 8.

Au cran 1, elle avance régulièrement, très très légèrement saccadée (à peine perceptible).

Donc, bon pour moi. Reste à voir la tenue dans le temps.

JP
jpp38
 
Messages: 10988
Inscrit le: 31 Mars 2009, 11:15
Localisation: Grenoble (Isère / Rhône Alpes)

Re: BB8100 Hobby66

Messagepar PhilB47 » 12 Décembre 2015, 07:57

Bonjour JP,

Merci pour ces commentaires et ces explications sur la numérisation.
J'ai commandé la mienne, que j'attends avec impatience. Elle sera accompagnée d'un Lenz silver mini +, à monter
(Étonnant, comme toi ! Je me demande encore qui a bien pu me conseiller ce choix de décodeur... :lol: ).
Je regarderai avant de l'ouvrir le positionnement de ces fameux ergots, et je te dirai ce qu'il en est.
J'ai choisit la 8106 "Villeneuve", époque 3. (Verte, pas de câblage pour l'UM, entourage des hublots et des pare-brises en rouge, et cercles "essuie glaces" ronds style bateau sur les pare-brises).
Sera positionnée sous le sapin ;)

A bientôt

Phil.
Echelle N + Roco Multimaus + Servos moteur et ESU SwitchPilotServos.

Il n'y a pas de problème
qu'une absence de solution ne
puisse résoudre !


Des tutos pour l'utilisation de CDM ? Rendez vous sur ma chaîne Youtube
PhilB47
 
Messages: 2319
Inscrit le: 27 Mai 2010, 11:04
Localisation: Agen

Re: BB8100 Hobby66

Messagepar PhilB47 » 17 Décembre 2015, 22:06

Bonsoir,

Ma 8100 est bien arrivée. C'est une beauté, et très fine. Peut être un peu légère, mais à voir à l'usage.
Je ne l'ai pas encore démontée, mais j'ai bien regardé la caisse, et je n'ai pas de soucis au niveau des ergots. Tout est bien aligné et bien dans l'axe.
J'installerai le décodeur après Noël, et je regarderai bien comment ça se présente.
A bientôt.
Phil.
Echelle N + Roco Multimaus + Servos moteur et ESU SwitchPilotServos.

Il n'y a pas de problème
qu'une absence de solution ne
puisse résoudre !


Des tutos pour l'utilisation de CDM ? Rendez vous sur ma chaîne Youtube
PhilB47
 
Messages: 2319
Inscrit le: 27 Mai 2010, 11:04
Localisation: Agen

Re: BB8100 Hobby66

Messagepar jpp38 » 18 Décembre 2015, 09:12

Salut Phil,

Merci pour l'info.
J'essaierai de revoir cette histoire d'ergots. Peut-être des fils mal replacés.

JP
jpp38
 
Messages: 10988
Inscrit le: 31 Mars 2009, 11:15
Localisation: Grenoble (Isère / Rhône Alpes)

Re: BB8100 Hobby66

Messagepar PhilB47 » 23 Décembre 2015, 08:49

Hello JP,

Finalement, j'ai installé le décodeur hier soir.
J'ai fait comme toi, et j'ai été obligé de démonter le petit circuit imprimé pour insérer le décodeur. J'ai bien récupéré les deux vis au démontage, mais lors du remontage, j'en ai perdu une dans le tapis !!! :cry: Heureusement, la plaque tiens bien avec une seule vis.
Pour le remontage, j'ai eu comme toi des "ondulations" dans la carrosserie, mais je pense que ceci est dû à la finesse de cette dernière. En ré-appuyant bien comme il faut, j'ai fini par tout retrouver normalement.
La machine est magnifique, mais je suis déçu par la mauvaise traction de cette dernière. 3 wagons et elle patine dans les rampes de 3%. Je n'ose imaginer avec plus. Cette machine est faite pour une UM ou pour du plat. A suivre donc.
Je ne l'ai pas encore insérée dans CDM. C'est prévu semaine prochaine.

Prochain achat : Des 72000 Arnold (une multi-services et une Isabelle. J'ai déjà une Minitrix en version originale :mrgreen: ).

Bon Noël et à bientôt.

Phil.
Echelle N + Roco Multimaus + Servos moteur et ESU SwitchPilotServos.

Il n'y a pas de problème
qu'une absence de solution ne
puisse résoudre !


Des tutos pour l'utilisation de CDM ? Rendez vous sur ma chaîne Youtube
PhilB47
 
Messages: 2319
Inscrit le: 27 Mai 2010, 11:04
Localisation: Agen

Re: BB8100 Hobby66

Messagepar jpp38 » 23 Décembre 2015, 22:08

Salut Phil,

J'aurais pensé qu'elle aurait été meilleure que ça en traction. Mais c'est vrai qu'elle est trop légère.
J'ai repris une livrée béton pour faire une UM verte/béton, comme ça c'est fait dans le passé.

En fait, pour remettre la carrosserie, je pense qu'il faut bien repérer comme sont placés les fils, lors du démontage, pour les remettre exactement pareil.

JP
jpp38
 
Messages: 10988
Inscrit le: 31 Mars 2009, 11:15
Localisation: Grenoble (Isère / Rhône Alpes)

Re: BB8100 Hobby66

Messagepar PhilB47 » 24 Décembre 2015, 08:46

jpp38 a écrit:...
J'ai repris une livrée béton pour faire une UM verte/béton, comme ça c'est fait dans le passé.
...


Bravo, c'est en effet une très belle UM.
Délibérément, j'ai choisit un modèle de début de carrière, non équipé UM. Si je veux en faire une (en respectant bien sûr la réalité, mais on peut toujours tricher :D ), il faudrait que j'en rachète deux autres. :mrgreen:
Pour l'instant, mes investissements iront vers les 72000, et la continuation du réseau.
J'ai reçu mes servos, je vais enfin pouvoir tester et voir si avec cette technologie, j'ai toujours des aiguillages qui ne commutent pas. Cela permettra d'avancer et d'écarter des "bugs de constructions" :D . J'en parlerai sur le fil qui va bien.

JOYEUX NOËL A TOUS.

Phil.
Echelle N + Roco Multimaus + Servos moteur et ESU SwitchPilotServos.

Il n'y a pas de problème
qu'une absence de solution ne
puisse résoudre !


Des tutos pour l'utilisation de CDM ? Rendez vous sur ma chaîne Youtube
PhilB47
 
Messages: 2319
Inscrit le: 27 Mai 2010, 11:04
Localisation: Agen


Retourner vers Matériel roulant, digitalisation de locomotives

Qui est en ligne ?

Utilisateurs parcourant actuellement ce forum : Aucun utilisateur inscrit et 2 invités